Verschmolzene Stecker an HB 3 Lampe

Kabelverbindungen und deren Schwachstellen, überall wo Strömlinge lang fließen
Benutzeravatar
Theo 75428
Beiträge: 7
Registriert: Sa 19. Apr 2014, 10:18

Verschmolzene Stecker an HB 3 Lampe

Beitragvon Theo 75428 » Mi 23. Apr 2014, 10:20

Hallo ,
Hab meine Emme im August mit 40000 km gekauft . Bin dann ca. 2500 km gefahren als ich gemerkt hab das mein Abblendlicht nicht mehr geht ! Ich gleich nach der Birne geschaut und was seh ich , einen total verschmolzenen Stecker !! Also hab ich mir bei EBay einen Neuen geschossen und eingebaut . Bin danach kaum gefahren . Im Winter hab ich noch ein Doppellicht Modul eingebaut , hat alles gut geklappt . Nach der ersten Längeren Fahrt ist wieder der Stecker verschmolzen! Einen Neuen Teureren eingebaut und wieder verschmolzen ! Also Leute Kennt jemand dieses Problem oder besser die Lösung !
LG aus dem Enzkreis , Theo

Benutzeravatar
Meltor
Beiträge: 862
Registriert: Mi 21. Mär 2012, 20:27
Wohnort: Lutherstadt Wittenberg
Kontaktdaten:

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Meltor » Mi 23. Apr 2014, 12:25

Schmilzt immer der Stecker des Abblendlichtes oder der des Fernlichtes?
Wie hast du das Doppellicht Modul umgesetzt. Eigenbaulösung oder Fertigteil?
Fände es auch schön wenn mein Baby mit 2+2 Augen Statt nur mit 1+2 Augen schauen könnte. :D
(Bin ein sehr symmetrischer Typ!)
Gruß
Marc
MZ1000SF

Benutzeravatar
Theo 75428
Beiträge: 7
Registriert: Sa 19. Apr 2014, 10:18

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Theo 75428 » Mi 23. Apr 2014, 13:13

Hallo Marc ,
Es schmilzt immer nur der Stecker vom Abblendlicht . Auch schon vor dem Umbau auf Doppellicht . Der Umbau ist ein Fertigteil von Michi Motorsport .
Mfg Theo

Benutzeravatar
Luzifer
Beiträge: 1067
Registriert: Fr 25. Mär 2011, 04:06
Wohnort: Bärlin

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Luzifer » Mi 23. Apr 2014, 17:30

Das kenne ich nicht von meiner Emme, aber wie wird es umgesetzt mit dem Doppellicht mit dem Fernlicht?

Gruß aus Berlin
Luzifer
Wer abrutscht, darf noch mal. Alte Bergsteigerregel!

Benutzeravatar
MZ-LER
Beiträge: 181
Registriert: So 8. Apr 2012, 11:30

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon MZ-LER » Do 24. Apr 2014, 20:47

Also ich kenne die geschmolzenen Stecker bei Lampen vom H7 oder H4 Sockel. Bei den HB3 Sockel oder höher noch keine Probleme damit gehabt. Die Umsetzung Doppellicht würde mich technisch auch mal interessieren, bleibt ja eigentlich nur die H4 Lampe mit 2 Fäden. Wobei ich das Licht der Emme top finde :thumbup: .
Gruß David

Benutzeravatar
Theo 75428
Beiträge: 7
Registriert: Sa 19. Apr 2014, 10:18

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Theo 75428 » Sa 26. Apr 2014, 18:14

Hallo,
Also wie gesagt das Doppellicht Modul hab ich von Michi Motorsport. Hab dort angerufen und danach per Mail bestellt . Technisch kenn ich mich mit Strom nicht so aus , aber fürs Fernlicht wird das Abblendlicht angezapft und per einstellbaren Wiederstand auf gleiche Helligkeit gedimmt .War leicht einzubauen . Und kostet mit 50€ nicht die Welt . Wegen meinem Stecker war ich jetzt bei meinem Schrauber . Er meint ich soll einen ORGINALEN Stecker probieren. Ich hab einen geordert, bin aber nicht so zuversichtlich wie er !Beim heimfahren hat die Kontrolllampe vom Fernlicht :? :shock: geflackert ! Strom ist eine Komische Sache !!!!
Mfg Theo

Benutzeravatar
Flying-MZ
Beiträge: 853
Registriert: So 3. Apr 2011, 19:51
Wohnort: Hui! Wäller? - Allemol!

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Flying-MZ » Sa 26. Apr 2014, 18:58

Einen verschmorten HB3-Stecker hatte ich auch. Vielleicht lag es an meiner 65W-Birne.
Ich denke aber, dass das vibrieren des defekten Scheinwerfers auch etwas dazu beigetragen hat.

Ein neues Kabelbaumteilstück wurde eingebaut und an den alten löte ich einen neuen HB3-Stecker dran. Die Teile gibts bei IBÄH für'n Appel un 'nen Ei.

Gruss Marco
Dateianhänge
ST_HB3-Fassung_2.jpg
ST_HB3-Fassung_1.jpg
Ich mach mein Ding, egal was die ander'n labern !
(Udo Lindenberg)

Benutzeravatar
Theo 75428
Beiträge: 7
Registriert: Sa 19. Apr 2014, 10:18

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Theo 75428 » Sa 26. Apr 2014, 19:08

Hallo Marco,
Wie lange bist du seit der reparatur schon gefahren ? Die Stecker von eBay hab ich schon durch. Der Orginale ist noch mit einer Masse vergossen die von eBay ( also die die ich hatte ) nicht. Ich probier jetzt mal einen Orginalen und hoffe das der hält.
Mfg Theo :thumbup:

Benutzeravatar
Fit
Beiträge: 3115
Registriert: Mi 4. Mai 2011, 23:52

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Fit » Sa 26. Apr 2014, 19:15

Ich versteh den Sinn der "Bastelei" nicht .... :think:

Regelbarer Widerstand? Bei der Lampenleistung? Da wird aber einiges an Wärme umgesetzt!
Und nur damit beide Lampen leuchten und jeder Dorfsheriff das sieht weil das Abstrahlbild ungleich ist?
Das damit die Lichtmaschine auch mehr "gefordert" wird, sollte auch jedem klar sein!
Das nächste wäre dann das ...

IMAG0857.jpg



Nee .... :lolno:

Tip am Rande, Vibs vermute ich nicht. Meine hat so ziemlich alles zerrüttelt was ihr nahe kam, aber noch NIE einen Lampenstecker in 60.000km. Ich vermute ehr UNGEWOLLTE Übergangswiderstände. Eventuell mal dahingehend suchen ......
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Chris
Beiträge: 629
Registriert: Fr 25. Mär 2011, 20:27
Wohnort: Isen / Oberbayern

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Chris » So 27. Apr 2014, 14:31

Wozu 65 Watt Glühlampen? Die vorgegebene Leistung reicht doch locker aus oder fährst du nur nachts?

Bei mehr Leistungsanforderung wird ein Kabel bzw. Stecker schon mal etwas wärmer, vor allem wenn es billig ist.
So was kann auch zum Abbrennen führen.

War letztens mit jemanden unterwegs der auch die großen Lampen drin hatte und der Scheinwerfer war angeschmolzen durch die höheren Wärmewerte.
Wer keine Ahnung von Elektrik hat sollte bei originalen Teilen und Werten bleiben.
Ich arbeite seit Jahren in Speditionen, da gibt es auch genügend Hobbybastler unter den Fahrern wo ganze LKWs abgefackelt sind. :thumbdown:
Viele Grüße vom Chris aus *Oberbayern
* Oberbayern ist die Region wo man(n) einen Motorradreifen zu 100 % verschleißen kann...

Benutzeravatar
Fit
Beiträge: 3115
Registriert: Mi 4. Mai 2011, 23:52

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Fit » Do 15. Sep 2016, 20:51

Heute, bei meiner "großen" Synchronisieraktion (Synchronisieren während eines ganzes Warmlaufdruchlaufs!)
fiel mir auf dass das Abblendlicht flackerte.... (sieht man sonst nicht, wenn man nicht Nachts fährt)

Ich denke da kann einem auch mal ganz fix die "Kiste" abbrennen..... :think:

IMAG6436.jpg


IMAG6441.jpg
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Sportex
Beiträge: 200
Registriert: Di 8. Sep 2015, 09:58
Kontaktdaten:

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Sportex » Fr 16. Sep 2016, 13:21

Hallo,

hatte das selbe Problem und habe neue Stecker fertig konfiguriert mit Kabel verbaut. Problem vorerst gelöst. Die Leuchtmittel werden u.U. sehr heiß und das könnte sich auf die Anschlüsse und weiter auf die Zuleitung übertragen. Allein von den Strömen dürften 0,75 cm² Kabelquerschnitt als Zuleitung reichen.

Wolfgang

Benutzeravatar
Fit
Beiträge: 3115
Registriert: Mi 4. Mai 2011, 23:52

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Fit » Sa 6. Apr 2019, 17:49

Frage hat sich erledigt
Zuletzt geändert von Fit am Sa 6. Apr 2019, 20:59, insgesamt 1-mal geändert.
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Fit
Beiträge: 3115
Registriert: Mi 4. Mai 2011, 23:52

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Fit » Sa 6. Apr 2019, 20:05

:sick:
IMAG3384-20190406-19240466.jpg
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!


Benutzeravatar
Sportex
Beiträge: 200
Registriert: Di 8. Sep 2015, 09:58
Kontaktdaten:

Re: Verschmolzene Stecker an HB 3 Lampe

Beitragvon Sportex » So 23. Jun 2019, 09:58

Morgen,

gestern bemerkte ich das mein Abblendlicht nicht mehr geht. Stecker (ein guter mit Keramicfassung) montiert vor gut einem Jahr nicht verschmort aber nicht zerstörungsfrei aus dem Leuchtmittel (60 W) zu bekommen, da das total verschmort und verformt war. Ich dachte nach dem Austausch der Kunststoffstecker habe ich Ruhe, schön wär´s. Habe das Problem ein paar mm weiter verlagert. Nun würde ich gern eine Art Dimmer davorschalten. Das Problem sind wohl die Leuchtmittel, oder gibt es da temperaturresistente Modelle? Ich habe weiße 60 W von SCT verbaut. Hat jemand Erfahrungen mit LED-Leuchtmittel im Abblendlicht? Mir reicht es echt vor jeder HU neue Teile einzubauen von denen ich weiß das das nicht lange hält.

Schönen Sonntag

Wolfgang


Zurück zu „ELEKTRIK“

Wer ist online?

Mitglieder in diesem Forum: Emmentaler und 2 Gäste