Motor geht im stand einfach aus

Alles rund um den 998 ccm Twin
gabele
Beiträge: 19
Registriert: Mo 30. Mai 2011, 11:05

Motor geht im stand einfach aus

Beitragvon gabele » Di 27. Aug 2019, 22:17

Hallo zusammen, nach langer, langer, langer Zeit hab ich es endlich mal wieder aufs Motorrad geschafft und schon ist ein Problem da. Meine sf geht im stand (zum Beispiel an einer roten Ampel) einfach aus. Nicht immer aber schon oft. Das absterben vom Motor wird mit einem schmatzen wie ne kleine fehlzündung begleitet. Seit längerer Zeit hat sie auch beim runter Touren sehr viele fehlzündungen, hab es bis jetzt auf die GPR Töpfe geschoben, Aber vielleicht hat ja das eine mit dem anderen zu tun.
In der Werkstatt war ich bis jetzt noch nicht und selbst geschraubt auch noch nicht. Hab bis jetzt nur mal zwei Füllungen guten schell Sprit durch gejagt in der Hoffnung das es womöglich am alten Sprit lag. Bis jetzt aber noch keine Besserung.
Vielleicht hat ja hier jemand ne Idee.

Schon mal danke im voraus für Tipps und Anregungen und kurvige Grüße aus dem Süden :wave:

Benutzeravatar
Sportex
Beiträge: 210
Registriert: Di 8. Sep 2015, 09:58
Kontaktdaten:

Re: Motor geht im stand einfach aus

Beitragvon Sportex » Mi 28. Aug 2019, 07:29

Morgen,

hatte ich so ähnlich. Bei mir waren die Unterdruckschläuche porös, bei hochgeklappten Tank lässt sich das kontrollieren.

Gruß Wolfgang

gabele
Beiträge: 19
Registriert: Mo 30. Mai 2011, 11:05

Re: Motor geht im stand einfach aus

Beitragvon gabele » Mi 28. Aug 2019, 10:34

Danke für den Tipp, werde ich mal überprüfen.

Benutzeravatar
MV-Biker
Beiträge: 80
Registriert: Sa 9. Feb 2013, 19:22

Re: Motor geht im stand einfach aus

Beitragvon MV-Biker » Do 29. Aug 2019, 21:13

Hatte vor Kurzem das gleiche Problem.
Es lag an einem porösen bzw. eingerissenem Schlauch der vom Schrittmotor zur Drosselklappe geht.
Gruß Kurt
IMG_20190827_180001701.jpg

gabele
Beiträge: 19
Registriert: Mo 30. Mai 2011, 11:05

Re: Motor geht im stand einfach aus

Beitragvon gabele » Sa 31. Aug 2019, 12:35

Danke für die Tipps, hab das Problem gefunden. Sind genau die beiden Schläuche. Werde sie am Montag bestellen und hoffentlich läuft sie dann wieder wie gewohnt.

gabele
Beiträge: 19
Registriert: Mo 30. Mai 2011, 11:05

Re: Motor geht im stand einfach aus

Beitragvon gabele » Sa 31. Aug 2019, 13:11

Sind das die Bypass Schläuche auf dem Bild Nr. 29?
Screenshot_20190831-130816.png

Benutzeravatar
WernerLE
Beiträge: 1358
Registriert: So 10. Apr 2011, 21:52
Wohnort: Züri-Oberland

Re: Motor geht im stand einfach aus

Beitragvon WernerLE » Sa 31. Aug 2019, 22:28

genau
ich liebe jede Stunde

gabele
Beiträge: 19
Registriert: Mo 30. Mai 2011, 11:05

Re: Motor geht im stand einfach aus

Beitragvon gabele » Sa 31. Aug 2019, 22:34

Super, danke für alles. Schläuche sind schon bestellt ;)

gabele
Beiträge: 19
Registriert: Mo 30. Mai 2011, 11:05

Re: Motor geht im stand einfach aus

Beitragvon gabele » Mi 4. Sep 2019, 16:59

So, Schläuche drin und sieht alles wieder gut aus. Probefahrt steht noch aus, hab sie aber mal im Standgas warmlaufen lassen.

Noch mal danke für die Tipps

Benutzeravatar
WernerLE
Beiträge: 1358
Registriert: So 10. Apr 2011, 21:52
Wohnort: Züri-Oberland

Re: Motor geht im stand einfach aus

Beitragvon WernerLE » Mi 4. Sep 2019, 18:22

:idea:
eventuell ist das Standgas jetzt zu hoch oder zu nieder,
dann musst den Drosselklappensensor Nullpunkt noch setzen lassen
ich liebe jede Stunde

gabele
Beiträge: 19
Registriert: Mo 30. Mai 2011, 11:05

Re: Motor geht im stand einfach aus

Beitragvon gabele » Do 5. Sep 2019, 05:01

Standgas ist bei 1500, also ok oder?

Benutzeravatar
WernerLE
Beiträge: 1358
Registriert: So 10. Apr 2011, 21:52
Wohnort: Züri-Oberland

Re: Motor geht im stand einfach aus

Beitragvon WernerLE » Do 5. Sep 2019, 10:07

da sollte es gut sein,
wen Du so ein OBD Testgerät hast kannst mal schauen ob im Leerlauf "geschlossener Regelkreislauf" oder "Closed Loup" kommt,
dann ist wirklich alles OK
ich liebe jede Stunde


Zurück zu „MOTOR“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast