Schalten unmöglich!

Alles rund um den 998 ccm Twin
Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Schalten unmöglich!

Beitragvon Baucki-Rossi » Di 14. Apr 2015, 17:33

Hallo Forengemeinde

Heute mal mit der Emme zur Arbeit auf dem Heimweg plötzlich kein schalten mehr möglich weder
hoch noch runter oder Leerlauf schalten!Bin dann weis nicht genau im 3.o.4Gang nehme aber an im 3.Gang nach Hause gefahren mit viel Kupplung und Gas habe ich es gerade so geschafft!Der Schalthebel ist wie blockiert! Jemand spontan eine Idee? Schaltet auch nicht wenn Motor aus ist Emme hat auch erst 13500km auf der Uhr! Zumindest hatte ich hoch geschalten und an der nächsten Ampel war der Hebel dann fest!
Komme leider die nächsten 14Tage nicht dazu den Seitendeckel abzuschrauben aber evtl. gibt's ja schon Anregungen oder Tipps!Hatte bei der Emme ja schon den Limaschaden nachdem mein Händler
die Kettenspannerschrauben überprüft hatte und die Ölpumpenschrauben wurden zu dem Zeitpunkt auch geprüft bin seitdem knapp 2500km gefahren!

LG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
HarzerKiloemme
Beiträge: 940
Registriert: Mi 30. Mär 2011, 07:53
Wohnort: Blocksberg

Re: Schalten unmöglich!

Beitragvon HarzerKiloemme » Di 14. Apr 2015, 18:15

Baucki-Rossi hat geschrieben:Jemand spontan eine Idee?

Vielleicht ist die Schaltklaue gebrochen und blockiert jetzt jede weitere Bewegung...
Viel Glück :thumbup:
Gruß
HK
"Man braucht zwei Jahre, um sprechen zu lernen, und fünfzig, um schweigen zu lernen." Ernest Hemingway

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Di 14. Apr 2015, 22:13

Zumindest gab es keine Ankündigung auch das Schalten ging vorher tadellos.
Das einzige was mir bisher auffiel war beim herunterschalten in den 1.Gang und gezogener Kupplung diese etwas lauter jault als bei der SFx.
Wenn ich mal eine Stunde finde werde ich zumindest erst mal den Deckel abschrauben und schauen ob etwas offensichtlich blockiert zumindest geht das Schaltgestänge weder vor noch zurück.
Wenn mir etwas entgegenfallen sollte werde ich den Händler in Saara/Lehndorf mal fragen ob er evtl. unsauber gearbeitet hat weil ein Werkstattbesuch = 2x Schaden innerhalb von 2Tkm an den Bauteilen wo er dran war. :yawn:

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
Fit
Beiträge: 3348
Registriert: Mi 4. Mai 2011, 23:52

Re: Schalten unmöglich!

Beitragvon Fit » Di 14. Apr 2015, 22:15

Ich setz dir 2 Bilder rein und du suchst dir deinen Fehler selber? :mrgreen:

Nee im Ernst Baucki, alles wäre nur Raten! Ich glaube das hilft dir nicht weiter. Wenn du Zeit hast mach den Deckel ab und schau nach. Dann helfen wir dir gern weiter, wenn Fakten vorliegen!

Viel Erfolg!! :thumbup:

IMG_2856.jpg


IMG_2871.jpg
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Mi 15. Apr 2015, 18:29

Danke Torsten für die schnelle Antwort hast ja zur Zeit selber eine Großbaustelle.Bilder helfen mir schon mal weiter und die Hoffnung ist groß dass es nur eine gebrochene Schaltgabel ist oder ein Fremdkörper diese blockiert.Habe Hoffnung da sich ja gar nix mehr schalten läßt wenn es die Schaltklauen eines Gangrades wäre müsste theoretisch wenigstens noch in eine Richtung zu schalten gehen.Mal sehen ob da jemand gefuscht hat oder Material die Ursache ist!Ich denke werde Sonntag mal kurz Zeit finden den Deckel abzuschrauben!

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
Fit
Beiträge: 3348
Registriert: Mi 4. Mai 2011, 23:52

Re: Schalten unmöglich!

Beitragvon Fit » Mi 15. Apr 2015, 20:54

Mach das! Und Fotos! :mrgreen: Glaubst du an einen Zusammenhang zwecks Werkstatt?
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Do 16. Apr 2015, 18:18

Fit hat geschrieben:Mach das! Und Fotos! :mrgreen: Glaubst du an einen Zusammenhang zwecks Werkstatt?


Naja bei 10Tkm wurde Bundschrauben-Steuerkettenspanner und Ölpumpenschrauben kontrolliert da hatte ich die Emme gerade 3Wochen.Dann 2-3 Fahrten kurze Strecken dann ca.700km Grande Alpes und die Lima war hinüber allerdings keine äußerliche Beschädigung sondern innerhalb der Wicklung abgeraucht!
Jetzt sind ca.2000km mehr auf der Uhr und Schaltung blockiert mein Händler war nur an den Schrauben der Ölpumpe dran die Kupplungsfedern wurde beim Vorbesitzer gegen S-Federn getauscht.
An Ölpumpenschrauben glaube ich nicht da die Schrauben sollte sich eine lösen eher vorher durch die Ölabläufe verkrümeln würden nehme ich an und Öllampe hat auch nicht geflackert.Vielleicht hat sich eine Schraube der Kupplungsfedern verabschiedet was ich vielleicht aber gehört hätte.
Hilft aber alles nix und hilft nur nachschauen! :shifty: Denke Sonntag früh habe ich mal die paar Minuten!
VG Baucki

Es darf spekuliert werden! :D
Wer später bremst ist länger schnell !!!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » So 19. Apr 2015, 16:54

1h Zeit gefunden und Deckel abgebaut nach ersten Anschein erst mal nix gesehen aber auf den zweiten Blick im Schaltmechanismus hinterm Kupplungskorb ein abgebrochenes Stück heraus geholt was vermtl.das Schalten verhindert hat.Kupplungskorb habe ich noch nicht demontiert muss noch einen Nutmutterschlüssel bauen o.besorgen!
Brauche vermtl. den Schaltmechanismus der vorderen Schaltwelle. Oder?
Geht die Schaltwelle ohne Getriebeausbau zu wechseln?

VG Baucki
Dateianhänge
20150419_115932.jpg
20150419_131402.jpg
20150419_115555.jpg
Wer später bremst ist länger schnell !!!

Benutzeravatar
WernerLE
Beiträge: 1423
Registriert: So 10. Apr 2011, 21:52
Wohnort: Züri-Oberland

Re: Schalten unmöglich!

Beitragvon WernerLE » So 19. Apr 2015, 18:43

:wave:
geht ohne Getriebeausbau,
mein Werkzeug ist im Moment bei Elli, könntest Dir ja schicken lassen

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » So 19. Apr 2015, 18:49

WernerLE hat geschrieben::wave:
geht ohne Getriebeausbau,
mein Werkzeug ist im Moment bei Elli, könntest Dir ja schicken lassen


Hallo Werner

Brauch dazu doch nur den Nutmutterschlüssel blockieren könnte ich doch über die Lappenmethode
zw.Kette und Antriebsritzel !!! Oder liegt ich da falsch!

Ersatzteil: 32 3547305000 Schaltwelle mit Schaltarm Seite 116 in der Teileliste richtig?

Hat schon mal jemand einen altern.Nutmutterschlüssel im WWW gekauft? Welche Größe braucht man möchte nicht unbedingt eine 30er Nuss mißhandel weil ich die ja auch wieder neu kaufen müßte würde ich gleich einen Nutmutterschl. kaufen. Evtl.einer von diesen?
http://www.ebay.de/itm/351178515004?_tr ... EBIDX%3AIT
http://www.ebay.de/itm/331192387052?_tr ... EBIDX%3AIT
http://www.ebay.de/itm/181318562421?_tr ... EBIDX%3AIT
http://www.ebay.de/itm/161336097934?_tr ... EBIDX%3AIT

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
WernerLE
Beiträge: 1423
Registriert: So 10. Apr 2011, 21:52
Wohnort: Züri-Oberland

Re: Schalten unmöglich!

Beitragvon WernerLE » So 19. Apr 2015, 19:22

den Nutmutterschlüssel hab ich auch selber gebastelt,

Gegenhalter für die Kupplung baucht`s schon,

wie gesagt, alles bei Elli, nimm den kompletten Mechanismus wie Du schon rausgesucht hast, hat mal so 30 € gekostet

Benutzeravatar
Fit
Beiträge: 3348
Registriert: Mi 4. Mai 2011, 23:52

Re: Schalten unmöglich!

Beitragvon Fit » So 19. Apr 2015, 19:58

Baucki,

wenn dir Wernber sein Werkzeug anbietet, nimm, es! :thumbup:

Es geht aber auch mit einer ungearbeiteten alten 32er Nuß! Gegenhalter für den Kupplungskorb braucht es nicht. Wenn man "mutig" ist und auf die Fußbremse tritt beim Lösen! (+ 3. Gang)

So hatte ich es vor 8 Jahren (!!) gemacht als ich noch keine Stahllamelle umgearbeitet hatte.

Bei dir ist die Schaltzunge gebrochen die schon in der "Motorrad" für den Ausfall einer "S" gesorgt hatte. Grund war ein Härtefehler beim Zulieferer.

IMAG4401.jpg
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » So 19. Apr 2015, 20:05

Fit hat geschrieben:Baucki,

wenn dir Wernber sein Werkzeug anbietet, nimm, es! :thumbup:

Es geht aber auch mit einer ungearbeiteten alten 32er Nuß! Gegenhalter für den Kupplungskorb braucht es nicht. Wenn man "mutig" ist und auf die Fußbremse tritt beim Lösen! (+ 3. Gang)

So hatte ich es vor 8 Jahren (!!) gemacht als ich noch keine Stahllamelle umgearbeitet hatte.

Bei dir ist die Schaltzunge gebrochen die schon in der "Motorrad" für den Ausfall einer "S" gesorgt hatte. Grund war ein Härtefehler beim Zulieferer.

IMAG4401.jpg


Danke Dir! Werners Angebot werde ich annehmen!Sonst noch etwas zu beachten? Anzugsdrehmoment Nutmutter(+Loctite) 90Nm ? Grundeinstellung der Schaltung bei der Montage?(Leerlauf oder 1.Gang)
Geht der Getriebegehäusedeckel leicht wieder drauf oder macht die Justierung durch den Führungszapfen da Probleme?
Schon mal vor ab dem Händler triff also in beiden Fällen(Lima+Schaltzunge) keine Schuld eben unglückliche Umstände! :D

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Di 21. Apr 2015, 10:47

Mahlzeit!
Teile habe ich am Sonntag Abend bestellt und wurden heute schon geliefert! :thumbup:
Hatte noch Ölfilter Ölablassschraube und Gewebescheiben für Fussrastenanlage mit bestellt da viel mir aber auf dass die Teilenummern des Ölfilter und Ablassschraube anhand der Teileliste nicht zu finden waren!Hatte es im Bemerkungsfeld mit eingetragen und die Teile waren mit dabei!
Teilenummern lt.Rechnung:
Ölfilter schwarz 9017448000
Ölablassschraube 9015236000

Nummern lt.Teileliste: Filter 9017254000 und Schraube 8114781000 selbst in der Suche waren die Teile nicht zu finden!

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
WernerLE
Beiträge: 1423
Registriert: So 10. Apr 2011, 21:52
Wohnort: Züri-Oberland

Re: Schalten unmöglich!

Beitragvon WernerLE » Di 21. Apr 2015, 12:01

:D
Werkzeug sollte bis Morgen auch eintreffen,
wer macht Morgen Abend mit Baucki die Probefahrt :?: :?: :?:

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Di 21. Apr 2015, 12:20

WernerLE hat geschrieben::D
Werkzeug sollte bis Morgen auch eintreffen,
wer macht Morgen Abend mit Baucki die Probefahrt :?: :?: :?:


Na mal schauen ob ich morgen schon dazu komme aber wenn ich Nachmittag Zeit finde und das Werkzeug schon da ist dann ist eine Probefahrt ein muss! :thumbup:
Aber will gleich noch Ölwechsel machen und die Gewebegummis der Fussrastenanlage wechseln mal schauen ob die Schrauben sich weigern oder es fix geht!

@Werner
stelle dir mal vor wir fahren im September die Tour und die Emme wäre wieder liegen geblieben! :thumbdown: :cry:

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
muzfahrerin
Beiträge: 514
Registriert: So 17. Jun 2012, 12:39

Re: Schalten unmöglich!

Beitragvon muzfahrerin » Di 21. Apr 2015, 21:39

Ich hatte vorsichtshalber mir eine Kupplungsdeckeldichtung mit bestellt.
Habe sie aber nicht gebraucht.

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Do 23. Apr 2015, 12:22

Mahlzeit!
So Emme ist wieder zusammen aber Probefahrt muss noch bis Samstag warten denn die Arbeit ruft!
Musste aber alles 2x zerlegen denn nach Montage des Kupllungsdeckels war die Schaltung wieder fest!
Hatte wohl die Schaltzung beim einbauen nicht richtig ausgerichtet was sich auch bei der Montage des Seitendeckels bemerkbar machte indem er nur unter Druck sich andrücken ließ.Das Pimärrad musste ich auch nochmal richtig vorspannen hatte ich auch nicht richtig gemacht aber fürs erste mal gings ganz gut.Hatte gleich noch Ölwechsel und Gewebegummischeiben der Fussrastenanlage gewechselt nun muss nur noch die Probefahrt funktionieren!Die Gänge hatte ich schon mal im Stand durchgeschalten mit aufgebocktem Hinterrad und laufendem Motor scheint aber alles zu flutschen!

VG Baucki

@Werner
Danke nochmal fürs Werkzeug!Müssen mal schauen wie wir die Rücksendung erledigen.Bist ja zu Pfingsten hier unterwegs evtl.kann man sich mal irgendwo treffen!Zum Treffen auf der Augustusburg habe ich leider keine Zeit aber bekommen wir schon hin zur not per Post zu dir!
Wer später bremst ist länger schnell !!!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Do 23. Apr 2015, 21:56

Frage an die Gurus welche Aufgabe hat das Primärrad neben dem Kupplungsautomaten?Was passiert wenn dieses nicht Ordnungsgemäß vorgespannt ist?

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
Fit
Beiträge: 3348
Registriert: Mi 4. Mai 2011, 23:52

Re: Schalten unmöglich!

Beitragvon Fit » Do 23. Apr 2015, 22:14

Immer dieses Raten .... :mrgreen: :think:

IMG_2853.jpg


Die Vorspannung vermindert Geräusche! Warum? Hast du Bedenken?
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
WernerLE
Beiträge: 1423
Registriert: So 10. Apr 2011, 21:52
Wohnort: Züri-Oberland

Re: Schalten unmöglich!

Beitragvon WernerLE » Do 23. Apr 2015, 22:22

:clap:
schee wenn`s lauft :clap:

das Werkzeug kannst zum Tom nach Konstanz schicken,
da nimm ich`s dann bei Gelegenheit mit,
Pfingsten wird wahrscheinlich zeitlich alles etwas knapp bei mir :wtf:

bin ja kein Guru, nur ein Baggerschlosser,
es wird halt ein bisschen hin und her klappern können, so wie bei anderen Motoren Standard :D

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Do 23. Apr 2015, 23:14

Fit hat geschrieben:Immer dieses Raten .... :mrgreen: :think:

IMG_2853.jpg


Die Vorspannung vermindert Geräusche! Warum? Hast du Bedenken?


Nein Bedenken habe nicht ist mir bisher aber noch nie so untergekommen bin halt nur Autoschlosser!Mensch da hätte ich wohl aus der Emme eine Duc machen können! :-)
VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Do 23. Apr 2015, 23:18

WernerLE hat geschrieben::clap:
schee wenn`s lauft :clap:

das Werkzeug kannst zum Tom nach Konstanz schicken,
da nimm ich`s dann bei Gelegenheit mit,
Pfingsten wird wahrscheinlich zeitlich alles etwas knapp bei mir :wtf:

bin ja kein Guru, nur ein Baggerschlosser,
es wird halt ein bisschen hin und her klappern können, so wie bei anderen Motoren Standard :D


Hallo Werner
Dann schick ich das Werkzeug zu Tom wenn die Probefahrt positiv verläuft! Trinken dann beim nächsten Treffen ein paar Bierchen auf
meine Kosten!
Gruß Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
Thomas22
Beiträge: 894
Registriert: Do 21. Apr 2011, 19:16

Re: Schalten unmöglich!

Beitragvon Thomas22 » Sa 25. Apr 2015, 11:37

Baucki-Rossi hat geschrieben: Trinken dann beim nächsten Treffen ein paar Bierchen auf
meine Kosten!
Gruß Baucki

http://www.biershop-hamburg.de/Pietra :clap:

Hättest du nach entfernen des abgebrochenen Teiles normal weiter fahren können?

th
Frei zu sein, bedarf es wenig, nur wer frei ist, ist ein König

Mein Blog - Kradfahrer

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Sa 25. Apr 2015, 12:04

Thomas22 hat geschrieben:
Baucki-Rossi hat geschrieben: Trinken dann beim nächsten Treffen ein paar Bierchen auf
meine Kosten!
Gruß Baucki

http://www.biershop-hamburg.de/Pietra :clap:

Hättest du nach entfernen des abgebrochenen Teiles normal weiter fahren können?

th


Hallo Thomas

habe es nicht probiert nehme aber an dass es nicht funktioniert hätte denn das abgebrochene Stück lag
eigentlich ziemlich lose auf dem Schaltmechanismus nehme aber an dass durch die abgebrochene Schaltzunge der ganze Schaltmechanismus nicht mehr richtig geführt war und somit blockiert war.

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Sa 25. Apr 2015, 12:14

Mahlzeit

Probefahrt beendet Patient erfolgreich behandelt.Hatte ja geschrieben dass ich vorher auch beim schalten in den 2.oder 1.Gang die Kupplung immer ein schleifend greischendes Geräusch gemacht hat was nun merklich leiser geworden ist kann aber auch am neuen Öl liegen.
Die Schaltung funktioniert auch direkter als vorher Gänge rasten sauber ein.(Kann aber Einbildung sein) :D

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
Fit
Beiträge: 3348
Registriert: Mi 4. Mai 2011, 23:52

Re: Schalten unmöglich!

Beitragvon Fit » So 26. Apr 2015, 20:50

Was hats du alles bestellt und zu welchem Preis?
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Baucki-Rossi
Beiträge: 1333
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schalten unmöglich!

Beitragvon Baucki-Rossi » Mo 27. Apr 2015, 10:28

Fit hat geschrieben:Was hats du alles bestellt und zu welchem Preis?


Hallo Fit

Ersatzteil: 3547305000 Schaltwelle mit Schaltarm kam ca.44€
genaue Preise erst heute Abend.Bestellt habe ich nur zusätzlich Ölablassschraube Ölfilter und Fussrastengewebescheiben.

Schaltwelle komplett 37,36€
Gewebe-Gummischeiben 01,92€
Ölfilter black 10,56€
Ölablassschraube 10,03€

alle Preise ohne Mehrwertsteuer!

Gesamt incl.Mwst.und Versand 94,98€ :D

VG Baucki
Wer später bremst ist länger schnell !!!

Benutzeravatar
IgnatzMorgenstern
Beiträge: 16
Registriert: Mi 20. Mai 2015, 19:28

Re: Schalten unmöglich!

Beitragvon IgnatzMorgenstern » So 31. Mai 2015, 17:12

Hallo,

auch wenn der Thread schon einen Monat zurückliegt...ich hatte heute mit meiner 1000 ST das gleiche Problem...nach ca. 70 km auf einer Tour konnte ich zuerst nur noch den 4, 5 und 6 Gang benutzen, nach ein paar Kilometern ging nur noch der 5. und 6. Gang.

Habe mich auf der Autobahn gerade so nach Hause retten können, in dem ich Ampeln gemieden habe, obwohl es im 5. Gang im Ort nicht gerade gut zu fahren ist...

Daher nun meine Frage: wo bestelle ich am besten die Ersatzteile? Oder soll ich zu meinem freundlichen MZ Händer gehen? Der wird sicher mehr für Schaltarm verlangen als die von Euch genannten 44,- Euro.

Habt Ihr einen Tip für mich?

Vielen Dank und Gruß aus Hessen
Ralph

Benutzeravatar
Meltor
Beiträge: 948
Registriert: Mi 21. Mär 2012, 20:27
Wohnort: Lutherstadt Wittenberg
Kontaktdaten:

Re: Schalten unmöglich!

Beitragvon Meltor » So 31. Mai 2015, 17:46

Teile gibts in Schneeberg bei http://www.muz.de/
Einfach registrieren, bestellen und in der Regel wird blitzschnell versenet oder einfach anrufen.
Gruß
Marc
MZ1000SF


Zurück zu „MOTOR“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste