Schaltung 1.Gang

Alles rund um den 998 ccm Twin
Benutzeravatar
desmo
Beiträge: 41
Registriert: Mi 11. Mai 2011, 20:25

Schaltung 1.Gang

Beitragvon desmo » Sa 12. Sep 2015, 20:50

Seit längerer Zeit lässt sich der 1.Gang , bei meiner !000 S, nur schwer einlegen.
Mit kalten Öl , mit Zahnrad-Rattern bei 1600 Drehzahl. Bei warmen Öl , 1400 Um-
drehungen, mit einem Klack.
Gegenmaßnahmen waren : auf Castrol Power 1 Motoröl gewechselt,
Kupplung überprüft, klebt nicht.
" - Stange kein Verschleiß,
" funktoniert einwandfrei,
Was für Ehrfahrungen habt Ihr gemacht ?
Klaus

Benutzeravatar
Thorsten-aus-SO
Beiträge: 676
Registriert: Fr 29. Apr 2011, 07:17

Re: Schaltung 1.Gang

Beitragvon Thorsten-aus-SO » So 13. Sep 2015, 22:26

Also bei meiner Nr.1 ist das Schalten deutlich ruppiger als bei der Nr.2.
Der 1. geht lautlos, bzw.leichtgängig schon mal gar nicht rein. Abhilfe hat ein Ölwechsel auch nicht gebracht. Laut SK-Bikes aber alles noch normal im grünen Bereich. Obwohl mir schon manchmal die Ohren klingeln.

Die Nr. 2 ist da irgendwie unauffälliger. Auch die anderen Gänge flutschen ruhiger.

Ob es am höheren Kilometerstand des einen Motorrades liegt?


Viele Grüße

Thorsten

Benutzeravatar
desmo
Beiträge: 41
Registriert: Mi 11. Mai 2011, 20:25

Re: Schaltung 1.Gang

Beitragvon desmo » Di 15. Sep 2015, 19:15

Danke für den Hinweis.
Mein Verdacht war : Schaltgabel o. Synchronring.
Die restlichen Gänge lassen sich gut schalten.
Beim Hochschalten, wenn nötig , brauch ich
nicht kuppeln.
Klaus

007SF
Beiträge: 14
Registriert: Fr 30. Jan 2015, 23:23

Re: Schaltung 1.Gang

Beitragvon 007SF » Di 15. Sep 2015, 20:00

Hallo desmo
Ich hatte vor kurzem ein ähnliches Problem mit der Schaltung. Konnte teilweise im Stand nicht mehr die Gänge runter schalten, das größte Problem gab es beim 1Gang. Im Fahrbetrieb ging es dagegen deutlich besser. Nach dem Wechsel der kompletten Schaltwelle ( inkl. der Rückholfeder) klappt alles wieder bestens.
Schau mal in das Thema: "Schalten unmöglich" vielleicht gibt's da Ähnlichkeiten.

Marcus

Benutzeravatar
desmo
Beiträge: 41
Registriert: Mi 11. Mai 2011, 20:25

Re: Schaltung 1.Gang

Beitragvon desmo » Mi 16. Sep 2015, 18:15

Hallo Marcus .
Die komplette Schaltwelle werde ich auswechseln.
Danke für den Tipp.
Klaus

Benutzeravatar
doebelner
Beiträge: 38
Registriert: Fr 30. Nov 2012, 10:20
Wohnort: Döbeln
Kontaktdaten:

Re: Schaltung 1.Gang

Beitragvon doebelner » Sa 19. Sep 2015, 16:33

Grüße und Hallo
mir erging es heute noch schlimmer :shock:
Gang - ich glaube der dritte od. so - stecken geblieben und Moped lies sich nicht mehr schalten.
Kupplung tat zum Glück trennen.
ein Abschleppdienst war meine :(
hatte das schon mal jemand ???????
Gruß Lothar

Benutzeravatar
Baucki-Rossi
Beiträge: 1336
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Schaltung 1.Gang

Beitragvon Baucki-Rossi » Sa 19. Sep 2015, 18:47

doebelner hat geschrieben:Grüße und Hallo
mir erging es heute noch schlimmer :shock:
Gang - ich glaube der dritte od. so - stecken geblieben und Moped lies sich nicht mehr schalten.
Kupplung tat zum Glück trennen.
ein Abschleppdienst war meine :(
hatte das schon mal jemand ???????
Gruß Lothar


Na klar! Was Abschleppdienst? Die Harten fahren da noch nach Hause incl.Stadtdurchfahrt! :thumbup:
VG Baucki
http://mz1000.motomonster.de/viewtopic.php?f=8&t=2191
Wer später bremst ist länger schnell !!!


Zurück zu „MOTOR“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste