Unrunder Motorlauf Warmlaufphase

Alles rund um den 998 ccm Twin
uwe
Beiträge: 193
Registriert: Mo 4. Jul 2011, 09:23
Wohnort: 86947 weil / geretshausen

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon uwe » Mo 25. Feb 2019, 20:25

Hi Fit,
warst du mit dem Motorrad mal auf der Rennstrecke? Das Bild ist recht deutlich Kopfdichtung durch :-( Sicher nicht viel und offenbar ohne Öl- oder Wasserkanäle erwischt zu haben, aber dennoch undicht. Passt auch gut zum Fehlerbild kalt/warm. Kannst ja mal bei kalten Motor mit Fittwasser dran gehen und sehen ob es Blasen gibt. Die Heizungsanitärleute haben auch son Spray das funktioniert auch sehr gut.
Gruß Uwe

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Mo 25. Feb 2019, 20:35

Meinst du? :o

Rennstrecke nicht, aber sehr, sehr engagiert bewegt :lol:

Die Dichtung habe ich 2008 bei der Motor GR 2009 mit getauscht. Seit dem, zig-tausend Kiloemter keine Probleme.

Ist der Fit Test (Kann auch Lecksuchspray kaufen) aussagekräftig? Bei kalten Motor? Bei warmen wird es ja verdampfen....


Ach was soll, ich gehe nochmal in die Garage. Der Motor müsste noch lauwarm sein.....

Also Bock habe ich keinen, die ZKD zu tauschen. Hätte aber noch eine da .... :mrgreen:
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Mo 25. Feb 2019, 21:31

Nun, bei weniger handwarmen Motor ist keine Bewegung der "Kontrollflüssigkeit" zu sehen.
Ich selbst kenne Fehler an ZKD an:

- fehlender Leistung =>Auf keinen Fall, Leistung ist eher mehr, als weniger
- Auffälligkeiten am Öl (Wasser drin) oder am Wasser (öl drin) => beides nicht
- Wasserverlust => Nein
- Qualmen beim Starten aus den ESD => bei der Kälte nicht eindeutig

Was ich machen könnte => Kompressionsdruck bei kalten Motor. (Warm erst letzten Monat gemessen. Der war auf gleicher Höhe wir vor 70.000km)

Beide betreffenden Stehbolzen nachziehen. (Ich weiß das macht man nicht, aber wenn eh der ganz Kopp runter muss :evil: )

So filigran sieht die Dichtung (hier die ausgebaute von 2009) gar nicht aus...

333.jpg
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Baucki-Rossi
Beiträge: 1321
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Baucki-Rossi » Mo 25. Feb 2019, 21:58

Fit hat geschrieben:Nun, bei weniger handwarmen Motor ist keine Bewegung der "Kontrollflüssigkeit" zu sehen.
Ich selbst kenne Fehler an ZKD an:

- fehlender Leistung =>Auf keinen Fall, Leistung ist eher mehr, als weniger
- Auffälligkeiten am Öl (Wasser drin) oder am Wasser (öl drin) => beides nicht
- Wasserverlust => Nein
- Qualmen beim Starten aus den ESD => bei der Kälte nicht eindeutig

Was ich machen könnte => Kompressionsdruck bei kalten Motor. (Warm erst letzten Monat gemessen. Der war auf gleicher Höhe wir vor 70.000km)

Beide betreffenden Stehbolzen nachziehen. (Ich weiß das macht man nicht, aber wenn eh der ganz Kopp runter muss :evil: )

So filigran sieht die Dichtung (hier die ausgebaute von 2009) gar nicht aus...

333.jpg


Auf der rechten Seite ist doch nur der schmale Steg der Kopfdichtung und wenn nur dort minimal Feuchtigkeit ist kann ich mir nicht so richtig vorstellen dass es Einfluss auf den Kaltstart haben soll.
Kompression messen im kalten Zustand kann aber nicht schaden.
Na mal sehen ob der KW-Sensor tausch was gebracht hat.
Wer später bremst ist länger schnell !!!

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Mo 25. Feb 2019, 22:37

Wiederum ein guter Einwand Frank! :thumbup:

Ansonsten kommen da paar Polenböller drum, dann hat sich das auch erledigt :lol:
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Luzifer
Beiträge: 1118
Registriert: Fr 25. Mär 2011, 04:06
Wohnort: Bärlin

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Luzifer » Di 26. Feb 2019, 03:41

Fit hat geschrieben:Wiederum ein guter Einwand Frank! :thumbup:

Ansonsten kommen da paar Polenböller drum, dann hat sich das auch erledigt :lol:


:shock: oh nein. Falls doch nehme ich den Kühler vorher :lol:

Gruß aus Berlin
Luzifer
Wer abrutscht, darf noch mal. Alte Bergsteigerregel!

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Di 26. Feb 2019, 06:37

Ist deiner kaputt? Gibt es keine mehr? :wtf:
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

benzolkonium
Beiträge: 316
Registriert: Sa 3. Sep 2011, 14:45

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon benzolkonium » Mi 27. Feb 2019, 18:28

Moin Fit,

das Symptom mit der plötzlich ruckartig fallenden Drehzahl, die sich sofort wieder fängt hatte ich auch.
Bei mir war es im Endeffekt eine fehlerhafte neue Zündspule. Vllt schaust du nochmal danach und nach den Kerzen.
Ich habe auch die Erfahrung gemacht, das meine Emme die Iridium Kerzen von NGK nicht wirklich mag.
Vllt kannst du ja damit was anfangen. ;)
Beste Grüße
Benzol

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Mi 27. Feb 2019, 20:35

Danke Benzol für deine Gedanken! :thumbup:

Das waren heute (Danke frei einteilbarer Arbeitszeit :angel: ) 200km Rundtour durch das Erzgebirge und Vogtland, bei schon fast sommerlichen Wetter.

Präsentation1.jpg


Heute sprang sie etwas besser an. Glaube aber nicht das es am Kurbelwellensensor liegt.
Das mit den Iridiumkerzen sagte schon der Emmensammler und WernerLE.
Als letztes Jahr die Probleme bei mir zunahmen, begann ich ja im Winter Teile zu tauschen.

Unter anderem von Iridium auf normale NGK. Und neue Spulen. Da der Fehler bei den alten UND den neuen Spulen gleich ist, vermute ich nicht das die neuen defekt sind.

Fakt ist:


Der Motor springt nicht sofort an und läuft die ersten paar Hundert Meter unwillig. Auch bei längerem Standgas "verschluckt" er sich ab und an. (Nicht immer) Beim nächsten Kaltstart mach ich mal ein Video.

Aber, der Motor läuft während der Fahrt perfekt. Sauberes Hochdrehen ohne Aussetzer oder Hänger. Vibrationen unmerklich. Dreht wie ein Stier und Leistung ist satt vorhanden. Kühlwasser und Öl unauffällig. Spritverbrauch wie die letzten 14 Jahre. KEIN Unterschied. Nicht mal nach dem Komma. Das Fahren ist absolut genial. Druck so wie ich es von einer 1000er erwarte. Nur Anlassen und Stehen ist blöd :lolno:

Aber ich kenne es aus den 90er mit Granada, Manta, Rekord und Taunus....

Wenn ein Motor kurz vor dem "Sterben" ist, bringt er noch mal ungeahnte Leistung. (Begründet durch die Lagerspiele)

Na dann :mrgreen:
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Baucki-Rossi
Beiträge: 1321
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Baucki-Rossi » Mi 27. Feb 2019, 21:31

Thema hat ich schon mal mit Markus von SK-Bikes.
Er bestätigte mir genau meine Erfahrung.
Manche Maschinen zeigen zwei Gesichter,sie kann zickig laufen dass man es zum Kotzen findet.
Macht man eine Pause und startet die Emme neu hat man das Gefühl plötzlich ein ganz anderes Motorrad zu fahren.Genau so verhält sich meine SFx auch und ich habe immer das Gefühl,dass es mit dem Kaltstart und Feuchtigkeit zu tun hat,deshalb werde ich mir in geraumer Zeit mal die Masseverbindungen bei der SFx ansehen wenn sie weiter rumzickt.

VG :wave:
Wer später bremst ist länger schnell !!!

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Mi 27. Feb 2019, 21:43

Masse hatte ich auch schon geprüft. Sogar ein zweites Massekabel (zusätzlich) von der Batterie zum Anlasser gelegt. (Zur Masseverschraubung am Anlasser/Motor)

Richtig ist, die Serienstreuung ist gewaltig. Die Schwarze "frisst" Batterien, die Weiße nicht.
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Luzifer
Beiträge: 1118
Registriert: Fr 25. Mär 2011, 04:06
Wohnort: Bärlin

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Luzifer » Mi 27. Feb 2019, 22:47

Fit hat geschrieben:Ist deiner kaputt? Gibt es keine mehr? :wtf:

Nein glücklicherweise nicht.
Aber es soll keine mehr geben. Deshalb der Scherz. Ich bin mir aber sicher das du die schwarze wieder zum runden Motorlauf bekommst.

Gruß Luzifer
Wer abrutscht, darf noch mal. Alte Bergsteigerregel!

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Mi 27. Feb 2019, 23:34

Luzifer hat geschrieben:
Fit hat geschrieben:Ist deiner kaputt? Gibt es keine mehr? :wtf:

Nein glücklicherweise nicht.
Aber es soll keine mehr geben. Deshalb der Scherz. Ich bin mir aber sicher das du die schwarze wieder zum runden Motorlauf bekommst.

Gruß Luzifer


Ist aber noch gelistet...

Wasserkühler, einzeln (N) (Art.Nr.: 9024060000)




Ihr Preis 457,86 EUR

( inkl. 19 % MwSt. zzgl. Versandkosten )
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

benzolkonium
Beiträge: 316
Registriert: Sa 3. Sep 2011, 14:45

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon benzolkonium » Do 28. Feb 2019, 08:15

Ich kann Baucki auch in dem Punkt mit den zwei Gesichtern zustimmen.
Wenn ich meine Emme nach dem warmfahren ausmache und ein paar Minuten stehen lasse bevor ich sie wieder starte, läuft sie im Anschluss
butterweich, nimmt traumhaft Gas an und rennt als gäbe es kein Morgen mehr.

Zu dem schwer anspringen... das hat meine Emme auch, nachdem sie bei bei Markus eine neue DKE bekommen hat.
Vllt muss das auch so sein und man war das eigentlich "falsche" nur zu lange gewohnt ? :think:

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Do 28. Feb 2019, 21:33

8 Monate oder 240 Tage ohne etwas gemacht zu haben, die Startsequenz der Weißen..... unglaublich .... :shock:
Nichts angefasst, kein Gas geben, nix..... im August weggestellt

Kennwort: MZ1000
https://vimeo.com/320568265
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
MZ-LER
Beiträge: 189
Registriert: So 8. Apr 2012, 11:30

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon MZ-LER » Fr 1. Mär 2019, 00:26

Die Weiße eben ist den Meisterwerk :thumbup:

Ich hatte das auch immer mit der Startschwierigkeit seitdem ich immer den Gang drinne lasse beim Abstellen nicht mehr.

Seit 2 Jahren die Intact HVT Batterie drinne und mit den NGK Iridium Kerzen dadurch besser geworden.

Das ist ja bei dir alles neu bzw. geprüft.

Hatte das Problem letztens auch bei einem Kunden da war es der Luftmassenmesser.
Gruß David

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Fr 1. Mär 2019, 07:23

Luftmassenmesser David? Aber nicht bei der MZ?

Du lässt den Gang drin beim Abstellen? Aber beim Anlassen nicht mehr? Denn da wäre ja noch die Losbrech/Schleppkraft der Lamellen .... :think:
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
MZ-LER
Beiträge: 189
Registriert: So 8. Apr 2012, 11:30

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon MZ-LER » Fr 1. Mär 2019, 11:09

Ne beim Starten auch mit gezogener Kupplung.

Ne haben wir ja nicht nur den Steppermotor und den hast du ja auch schon geprüft, erneuert.

Und den Luftdrucksensor im Steuergerät kannste ja schlecht prüfen oder kannst du dir übers FR 2000 Werte ansehen?
Gruß David

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Fr 1. Mär 2019, 11:13

Ach Luftdrucksensor. :mrgreen:
Du hattest geschrieben Luftmassensensor. Den hat die MZ nicht.

Ja, im FR kann man den atmosphärischen Druck auslesen.

Ja, Stepper wurde auch getauscht. Im Prinzip alles, außer den Motor :wtf:

Ich prüfe noch den Kompressionsdruck bei kaltem Motor.
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
MZ-LER
Beiträge: 189
Registriert: So 8. Apr 2012, 11:30

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon MZ-LER » Fr 1. Mär 2019, 11:25

Ja den meinte ich auch bei einem Kunden auf Arbeit 4 Rädriges Gefährt allesdings.

Ja ich weis.

Ist eigentlich auch das einzigste was du noch zum prüfen hast. :?
Gruß David

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Sa 2. Mär 2019, 19:03

:think:

IMAG3185.jpg
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Sa 2. Mär 2019, 19:08

Videos von der Kompressionsdruckmessung stell ich später ein :-)
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Roland
Beiträge: 228
Registriert: Di 24. Mai 2011, 20:46

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Roland » Sa 2. Mär 2019, 20:40

nach welchen Betriebszustand hast du die Kerzen raus?

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » Sa 2. Mär 2019, 22:01

Die Kerzen sind erst seit 300km drin Rol. Die letzte Tour war der "Sommer" vor 3 Tagen, 200km, hart am Begrenzer :mrgreen:
Im Prinzip hätte ich die nach der kurzen Strecke nicht ausgebaut, musst aber den Kompressionsdruck bei kalten Motor ermitteln.

Vorab, der ist so:

Nach 10.000km 2006, warm:

15,9 16,0

Dieses Jahr nach ca. 70.000km warm:

15,2 15,5

Heute, kalt bei 5 Grad

14,0 14,9

Ich werde aufhören zu suchen..... Is eben so...


Kennwort: MZ1000

Rechter Zylinder
https://vimeo.com/320973367

Linker Zylinder
https://vimeo.com/320974040
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
heizer2977
Beiträge: 283
Registriert: So 30. Aug 2015, 13:44
Wohnort: Halberstadt

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon heizer2977 » So 3. Mär 2019, 01:38

Thorsten haste mal nen anderen kühlwassersensor für das StG getestet? Ich meinen nicht die widerstände bei den Temperaturen sondern wirklich nen anderen?
Ich fahre ngk Iridium und ngk spulen und alles läuft schick .Unwilliges anspringen hab ich immer wenn mal wieder das kabel vom ansauglufttemperaturfühler abvibriert ist :D
MFG Ralf

Haben ist besser als brauchen ;) .

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » So 3. Mär 2019, 08:36

Ja, Ralf hatte ich. Auf Seite 1 in der Mitte ist das Foto mit den Ansaugstutzen, Kühlwassersensor (im Motor eingeschraubt den meinst du doch?) und Ansaugluftsensor. Die hatte ich schon vor paar Tagen getauscht.
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
Roland
Beiträge: 228
Registriert: Di 24. Mai 2011, 20:46

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Roland » So 3. Mär 2019, 10:32

wenn du die ULS dem Kerzenbild entsprechend verstellst, ca. +/- 45°, und dann nochmal anschaust?

Benutzeravatar
heizer2977
Beiträge: 283
Registriert: So 30. Aug 2015, 13:44
Wohnort: Halberstadt

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon heizer2977 » So 3. Mär 2019, 12:56

Ja genau den meinte ich . Was vielleicht noch ne Möglichkeit wäre , wäre schwankender Benzindruck bzw Benzindruckregler .
MFG Ralf

Haben ist besser als brauchen ;) .

Benutzeravatar
Fit
Beiträge: 3278
Registriert: Mi 4. Mai 2011, 23:52

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon Fit » So 3. Mär 2019, 20:20

Hallo Rol, nun ich werde es probieren. Wobei ich es nicht unbedingt glaube. In 14 Jahren habe ich für mich das Synchronisieren vervollkomnet.
Und habe dies bei meinen beiden und den von Freunden angewandt. Derzeit sind meine ULS 1/8-1/16 göffnet. Bei Gelgenheit teste ich es aber :wave:

Ral, das kam mir auch schon in den Sinn mit der Benzinpumpe. Aber warum nur im kalten Zustand? Bei der weißen hatte ich übrigens man den Bezinfilter gegen einen von Ducati getauscht und den alten göffnet. Der war ohne Makel. Eine Ersatzpumpe von MZ hätte ich noch. :mrgreen:

Hier die Warmlaufsequenz die fehlerhaft ist..... Nach 1 Minute ist es vorbei...

https://vimeo.com/321084233

Kennwort: MZ1000
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!

Benutzeravatar
heizer2977
Beiträge: 283
Registriert: So 30. Aug 2015, 13:44
Wohnort: Halberstadt

Re: Unrunder Motorlauf Warmlaufphase

Beitragvon heizer2977 » So 3. Mär 2019, 22:21

du könntest auch nochal die spannungswerte der lamdasonde prüfen 0,4-0,5 Volt ware gute Mischung 0,8 wärefett alles unter 0,3 ist mager einfach in die signalleitung das multimeter plus dran und gegen masse messen . Wenn die Spannung sich ändert, genau wo das Ansprechverhalten sich ändert ,liegts auf jeden fall an der Gemischzusammensetzung .

Ist das mapping bei dem moped noch orginal oder geändert?
MFG Ralf

Haben ist besser als brauchen ;) .


Zurück zu „MOTOR“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste