Batterie

Kabelverbindungen und deren Schwachstellen, überall wo Strömlinge lang fließen
Benutzeravatar
Micha
Beiträge: 183
Registriert: So 8. Mai 2011, 15:55
Wohnort: Hamburg

Re: Batterie

Beitrag von Micha »

Hallo,

Batterie hab ich vor zwei jahren getauscht... wie immer auf die Schnelle bei HG rein. Ist was aus Japan FB irgendwas mit 12Ah.

Als Laternenparker (ganzjährig) hatte sie letzten März voll durchgezogen beim Drücken auf Knopf. Habs mal wieder verpasst sie auszubauen. Also halbes Jahr draußen bei Frost und Wetter ging gut. Dieses Jahr (heute), hat sie etwas geschwächelt.

Ist zwar angelaufen der Motor, aber da haben ein, zwei Stromtiere gefehlt zum weiterlaufen. Muss aber sagen, das ich letztes Jahr nur vier Touren hatte: Zur Tanke, Eine Beerdigung, Harleydays, einmal an die Küste für ein Date. also für um die 70 euro scheint sie ja alles mitzumachen. Wenn bei meiner Behandlung alle vier Jahre was neues her mus, ok. Ich glaub so krieg ich auch teure Batterien durch.

Ich bin nur überrascht, was für eine Qualität Emmi hat: Immer draußen und kein Rost oder Gammel zu finden. Die Bandit blühte schon in der Garage, wenn sie nicht gestriegelt wurde.

Micha
Die Welt ist groß und bunt...
Benutzeravatar
Vitali
Beiträge: 1697
Registriert: Fr 25. Mär 2011, 13:16
Wohnort: Wermsdorf

Re: Batterie

Beitrag von Vitali »

Zum Thema Lithium-Akku.
Ich war selber schon sehr Nahe dran mir selber so eine Batterie zu kaufen. Der Preis war erst mal zweitrangig. Es war die Gier nach etwas Neuem.

Letzendlich hat mich der Umweltaspekt davon abgehalten. Lithium ist schwer umweltbelastend und es gibt noch kein Entsorgungsverfahren.

Bleiakkus belasten natürlich auch die Umwelt, aber die werden wieder aufbereitet - recycelt. Mir ist auch bewußt, dass in vielen Geräten des täglichen Bedarfs, wie Handy oder Kameras solche Akkus drin sind. Dort sind sie aber bisher alternativlos. Und ich kauf mir auch nicht jedes Jahr ein neues Handy. Meins jetziges ist über 6 Jahre alt und hat noch den ersten Akku.
Beim Motorrad hab ich eine funktionierende Alternative und die heißt eben Blei-Akku.
Hier kann ich selber entscheiden und einen kleinen Beitrag leisten. Man muss ja nicht auf jeden Non - Plus - Ultra Zug aufspringen.

Natürlich hat der kleine LiFePo-Akku auch Vorteile. Kompakte Baumaße, wenig Gewicht. Man könnte ihn Plug & Play wie Ivo in jedem Mopped anstecken. Bei mir wären es gleich 6 Moppeds mit einem Akku. Deshalb werde ich die Sache auch weiter beobachten.
Grüße KAy

Gelassenheit ist eine Frage des Wissens
Benutzeravatar
Fit
Beiträge: 3407
Registriert: Mi 4. Mai 2011, 23:52

Re: Batterie

Beitrag von Fit »

Kay, ein Bleiakku ist einer der besten zu recyclten Akkus! Is ja NUR Blein drin. Und bissel "Zeugs" ... :mrgreen:

Rein in den Hochofen und gut....
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!
Benutzeravatar
Vitali
Beiträge: 1697
Registriert: Fr 25. Mär 2011, 13:16
Wohnort: Wermsdorf

Re: Batterie

Beitrag von Vitali »

Danke für deine Bestätigung - wobei du mit Hochofen sicher das wieder einschmelzen meinst.

Noch etwas zum Lithium. Das Zeug ist stark ätzend, reagiert schon mit Hautfeuchtigkeit stark exotherm und macht schöne Verbrennungen.
Da kann ein kleiner Ausrutscher mit dem Motorrad schon zu einer bösen Überraschung führen.
Zum Löschen kann man auch kein Wasser oder Pulver verwenden. Sand oder Kochsaz hab ich mal gelesen - davon ist ja zum Glück reichlich an Bord der Feuerwehrfahrzeuge.
Grüße KAy

Gelassenheit ist eine Frage des Wissens
Benutzeravatar
Emmenator
Beiträge: 183
Registriert: So 15. Mai 2011, 22:29

Re: Batterie

Beitrag von Emmenator »

So, aufgrund einer Woche mit deutlicher Schwerpunktverlagerung greife ich den Faden erst jetzt wieder auf.

Ich bin mir ziemlich sicher, dass sich die LiFePo-Technik zukünftig auch im Fahrzeugbereich durchsetzen wird. Die Vorteile (geringes Gewicht, längere Stromzeiten) sind zu verführerisch. Und ob Lithium "giftiger" als Blei ist oder nicht: Ich finde, ob nach einem Crash mit Akkubruch Schwefelsäure auf die Straße schmoddert oder Lithium, ist der Umwelt erstmal ziemlich egal. Beides bekommt ihr nicht so gut und ist an der Stelle einfach fehl am Platz. Aus meiner Sicht spricht das nicht prinzipiell gegen Lithium. Es werden auch Möglichkeiten gefunden werden, das Zeugs artgerecht entsorgen oder verwerten zu können, womit ich jetzt nicht nur die unmittelbare Beseitigung am Unfallort meine.

Die FB-Akkus kommen meines Wissens aus Thailand. Jedenfalls gibt's dort einen Hersteller dieses Namens. Stört mich nicht grundsätzlich, aber die FB-Akkus sind "schlichte" BS-Akkus, inklusive Entgasungsschlauch. War für mich ein Ausschlusskriterium. Reicht mir schon, wenn ich das Zellentier an meiner Simson alle paar Wochen auf korrekten Flüssigkeitsstand checken darf ... Oder waren die GS-Blöcke gemeint? In der Firma soll Yuasa mit drinhängen bzw. deren Know-how.

Ich habe mich nach reiflicher Überlegung jetzt für die Tecnogel entschieden. Dafür, dass ich die MZ nicht mehr so häufig nutzen werde wie vormals, erschien mir ein dreistelliger Betrag für eine LiFePo zu übertrieben. Weil ich sie nicht mehr so häufig nutzen werde, sollte es ein Block sein, der in der Lage ist, den unvermeidlichen Spannungsabfall in Grenzen zu halten. Eine Eigenschaft, mit der die Gel-Technik ein bisschen wirbt. Was der Gel-Block tatsächlich leistet, und wie lange, muss ich erst austesten. Insofern ein Experiment. Der dafür hingelegte Fuffi ist für mich erträglich, falls der Block Sch... sein sollte. Wenn nicht, freut's mich natürlich. Schau'n mer mal.
Die Geschichte lehrt Menschen, dass die Geschichte Menschen nichts lehrt.

Mahatma Gandhi
Benutzeravatar
MZ-LER
Beiträge: 200
Registriert: So 8. Apr 2012, 11:30

Re: Batterie

Beitrag von MZ-LER »

Hi Leute,

nun hats meine Batterie auch erwischt dies Jahr läufts einfach nicht erst Gaszüge jetzt Batterie und dann noch selbst 1-2 Gebrechen, habe bei Ebay 2 Banner Batterien gefunden:

Max. Länge: 150 mm
Max. Breite: 87 mm
Max. Höhe: 131 mm
Nennspannung: 12V
Kapazität: K20 / 10Ah
Kaltstartstrom: 160 A

oder:

Max. Länge: 150 mm
Max. Breite: 87 mm
Max. Höhe: 147 mm
Nennspannung: 12V
Kapazität: 12Ah
Kaltstartstrom: 180 A

würde gerne die untere nehmen wollen wegen der besseren Leistung kostet nur 7€ mehr Frage an euch passt die rein von der Höhe?
Gruß David
Benutzeravatar
Flying-MZ
Beiträge: 927
Registriert: So 3. Apr 2011, 19:51
Wohnort: Hui! Wäller? - Allemol!

Re: Batterie

Beitrag von Flying-MZ »

Hallo David,

bei der Batterie würde ich nicht sparen und lieber eine gute einbauen.

Ich hatte bei meiner Fränkischen-& Vogtlandtour auch ein Batterieproblem.
Also mit Norbert ab zur accu-Zentrale nach Fürth.

Check der Batterie (...doch noch gut) und trotzdem Kauf einer Neuen.
Es gibt den Standard-Typ "YTX-14 BS" = 12Ah mit 200 A Starterstrom.

Von YUASA gibt es aber auch eine Hochleitungsbatterie mit der Bezeichnung
"YTX-14H BS" = 12Ah mit 240 A Starterstrom.

Für diese Batterie habe ich mich entschieden, nachdem ich versuchen konnte sie einzubauen.
Sie passt ganz genau in den Batteriefachdeckel und hat die gleiche Polung.

Dies wäre mein Tipp für dich.

Gruß Marco
Ich mach mein Ding, egal was die ander'n labern !
(Udo Lindenberg)
Benutzeravatar
MZ-LER
Beiträge: 200
Registriert: So 8. Apr 2012, 11:30

Re: Batterie

Beitrag von MZ-LER »

Hi Marco,

ist den Banner so schlecht?

also kann ich auch die größere nehmen YTX14-BS.

Habe ja noch die Orginal varta drin schon geladen und wieder platt, bei 8 Jahren darf die auch.
Gruß David
Benutzeravatar
Flying-MZ
Beiträge: 927
Registriert: So 3. Apr 2011, 19:51
Wohnort: Hui! Wäller? - Allemol!

Re: Batterie

Beitrag von Flying-MZ »

MZ-LER hat geschrieben: ...
ist den Banner so schlecht?
Hallo David,

über die Marke kann ich Dir aus Erfahrung nichts berichten.
Nach dem VARTA-Tausch auf Garantie habe ich mich für YUASA entschieden und fahre bisher gut damit.
Ob der höhere Preis nur im Namen und nicht in der Batterie zu begründen ist, kann ich Dir auch nicht sagen.

Vielleicht hat ja Batterie-Guru Fit eine Meinung oder Ratschlag dazu.
Schreib ihm doch mal 'ne PN.

Gruß Marco
Ich mach mein Ding, egal was die ander'n labern !
(Udo Lindenberg)
Benutzeravatar
MZ-LER
Beiträge: 200
Registriert: So 8. Apr 2012, 11:30

Re: Batterie

Beitrag von MZ-LER »

Werde die Banner YTX14-BS nehmen und ausprobieren Händler ist in der Nähe die hat 180A 12Ah besser als die Orginale Varta die hat ja nur 100A und für 43€ passt auch der Preis.
Gruß David
Silberfisch
Beiträge: 173
Registriert: Mo 4. Jul 2011, 22:47
Wohnort: Thüringen / Franken / Hamburg

Re: Batterie

Beitrag von Silberfisch »

lass uns bitte an Deinen Erfahrungen teilhaben.
Hast Du sie schon eingebaut? Sind die Maße idenstisch bzw. wie paßt der Typ?
Benutzeravatar
MZ-LER
Beiträge: 200
Registriert: So 8. Apr 2012, 11:30

Re: Batterie

Beitrag von MZ-LER »

So Batterie abgeholt und eingebaut, genau die Maße der Orginal Varta sogar obwohl in der Beschreibung 1,6 cm höher angegeben war soweit alles cool, zieht sauber durch läuft kurz und geht aus 0354. Gleich noch mal gstartet und läuft fängt aber an zu zucken wie Zündaussetzer werd noch die Spule(n) mal sehen auch noch machen müssen hab noch eine auf Reserve da. Läuft die Jahr einfach nicht bei mir und Emme :roll: .
Gruß David
wladimir
Beiträge: 303
Registriert: Sa 26. Mär 2011, 19:47

Re: Batterie

Beitrag von wladimir »

0354 bedeutet: Batterie laden. Hänge sie an ein geeignetes Ladegerät, bau sie wieder ein und alles wird gut.

Gruß, Wladimir.
Benutzeravatar
Skorpion 1000S
Beiträge: 843
Registriert: Mo 12. Sep 2011, 19:58
Wohnort: Bremen

Re: Batterie

Beitrag von Skorpion 1000S »

Flying-MZ hat geschrieben: ...bei der Batterie würde ich nicht sparen und lieber eine gute einbauen.

Von YUASA gibt es aber auch eine Hochleitungsbatterie mit der Bezeichnung
"YTX-14H BS" = 12Ah mit 240 A Starterstrom.

Für diese Batterie habe ich mich entschieden, nachdem ich versuchen konnte sie einzubauen.
Sie passt ganz genau in den Batteriefachdeckel und hat die gleiche Polung.

Dies wäre mein Tipp für dich.

Gruß Marco
Ich habe diese Batterie jetzt seit März 2012 und nur gute Erfahrungen gemacht.
Auch wenn ich heute beim Starten zwischendurch wieder den Code 0354 hatte, sprang sie doch beim 3. Versuch an.
Und das nach 2 1/2 Monaten in der kalten Garage stehen.
Bei der vorherigen Batterie hatte ich schon nach 14 Tagen echte Probleme beim Anspringen.

Des weiteren werde ich bis März den Adapter TM 71 des Optimate 3+ anbauen, damit ich zum Laden nicht immer den Tank hochklappen muss.
Hat jemand damit schon Erfahrungen gemacht?
Dateianhänge
tm-71.jpg
Der, der mit MZ groß geworden ist...
Bild
Benutzeravatar
Vitali
Beiträge: 1697
Registriert: Fr 25. Mär 2011, 13:16
Wohnort: Wermsdorf

Re: Batterie

Beitrag von Vitali »

ich habe auch ein Optimate - nur das 3+ und bin sehr zufrieden. an den meisten motorrädern habe ich eine richtige Bordsteckdose, damit man auch mal einen USB Stecker oder ähnliches dranstecken kann. An das Optimate kommt dann den TM-72
http://www.tecmate-int.com/german/741-a ... s09-07.php
Grüße KAy

Gelassenheit ist eine Frage des Wissens
Benutzeravatar
Skorpion 1000S
Beiträge: 843
Registriert: Mo 12. Sep 2011, 19:58
Wohnort: Bremen

Re: Batterie

Beitrag von Skorpion 1000S »

Danke Vitali.

Vielleicht kannst du in meiner anderen Frage auf den Verbau einer 12 V Steckdose antworten, dann brauche ich nicht wirklich beides zu verbauen.
Allerdings würde ich dann die 15 Euro für den neuen Ladeadapter sparen, denn den TM-71 habe ich schon...
Und beim Gewicht des Motorrades werde ich die nächsten Monate erst einmal versuchen, am Gewicht des Fahrers zu sparen ;-)
Der, der mit MZ groß geworden ist...
Bild
Benutzeravatar
Vitali
Beiträge: 1697
Registriert: Fr 25. Mär 2011, 13:16
Wohnort: Wermsdorf

Re: Batterie

Beitrag von Vitali »

Meine Bordsteckdose ist unterm Soziussitz - kwasi liegt sie im Werkzeugfach.
http://www.louis.de/index.php?partner=h ... r=10032955

Den von dir gezeigten Adapter hab ich auch an einem Motorrad - der geht natürlich auch problemlos.
wolltest du das wissen oder hab ich eine Frage von dir überlesen.
Zuletzt geändert von Vitali am Fr 3. Jan 2014, 20:30, insgesamt 1-mal geändert.
Grüße KAy

Gelassenheit ist eine Frage des Wissens
Benutzeravatar
Skorpion 1000S
Beiträge: 843
Registriert: Mo 12. Sep 2011, 19:58
Wohnort: Bremen

Re: Batterie

Beitrag von Skorpion 1000S »

Jipp.

Ich habe einen Extra Beitrag hier verfasst und du hast eine PN... :roll:
Der, der mit MZ groß geworden ist...
Bild
Benutzeravatar
desmo
Beiträge: 42
Registriert: Mi 11. Mai 2011, 20:25

Re: Batterie

Beitrag von desmo »

In der April-Ausgabe MOTORRADFAHRER
gibt es einen Test von LifePod4 -Akku`
dem ich mich anschliessen möchte .

Über 1 Jahr fahre ich mit dem Modellbau-
Life-Akku.
desmo
Dateianhänge
eingebaut in ein altem Batteriegehäüse
eingebaut in ein altem Batteriegehäüse
Benutzeravatar
Baucki-Rossi
Beiträge: 1346
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Batterie

Beitrag von Baucki-Rossi »

Mahlzeit

Am Wochenende auch Batterie wechseln müssen beim ersten betätigen des Starters nur Klack dann
Kombi total zusammengebrochen und Benzinpumpe nur geröchelt.
Bin vor 2 Wochen erst gefahren und ein Erhaltungsgerät war auch dran.Nach erneuten Zündung einschalten machte der Koso keinen mucks mehr Batteriespannung total zusammen gebrochen 6-8V aber nach einer kurzen Zeit leuchtete der Koso wieder und Benzinpumpe versuchte zu arbeiten.
Habe dann die Zündung wieder ausgeschalten und nach 2min Batteriespannung wieder 12,6V. :think:
Habe dann aber eine neue Banner befüllt die schon 1 Jahr in der Garage trocken stand.Nach einer Stunde Setzungszeit die Batterie verbaut und Emme ohne Probleme gezündet und 2h auf die Piste.

Habe an die alte Batterie mal ein Testgerät(Baumarkttester) gehängt-Batterie i.O halbvoll geladen 12,65V gemessen!!!Heute mal ein Versuch die Batterie zu laden aber Ladegerät geht sofort in Standby also wie Batterie voll.Habe dann mal einen E-Bootsmotor angeschlossen Motor macht keine Umdrehung trotz gemessener 12,65V mit Multimeter. :think:
Was sagen die Batterieprofis dazu? Batterie ein Masseschluss?VG Baucki
Zuletzt geändert von Baucki-Rossi am Di 21. Okt 2014, 23:28, insgesamt 1-mal geändert.
Wer später bremst ist länger schnell !!!
Benutzeravatar
Vitali
Beiträge: 1697
Registriert: Fr 25. Mär 2011, 13:16
Wohnort: Wermsdorf

Re: Batterie

Beitrag von Vitali »

Vitali hat geschrieben:Ich habe seit einem Monat ein folgendes Ladegerät in Verwendung. Damit konnte ich eine scheinbar tote Batterie wieder zum Leben erwecken.
Testweise werde ich noch diesen Batterie-Aktivator für 12V Blei-Akkus in die 1000er einbauen.
Durch die kurzen Stromimpulse soll einer Sulfatierung vorgebeugt werden.
Hier gleich mal paar Bilder zum Einbau des Elektronikbausteins. Absolut kein Hexenwerk.
IMG_0810.JPG
Sitzbank runter, Tank hoch, Kabelanschlüsse lösen
IMG_0811.JPG
Baustein der Verpackung entnehmen und polrichtig anschließen. Kabel mit Kabelbindern sichern
IMG_0812.JPG
Unter dem Fahrersitz an einem geeignetten Ort befestigen. Der Baustein ist vergossen und somit nicht anfällig gegen Spritzwasser usw.
Falls beim Anschließen eine Fehlfunktion der Dioden auftritt, dann muss die Batterie nochmal aufgeladen werden.
auf Seite 1 hatte ich über Akku - Aktivator und der gleichen berichtet - hier noch mal ein Fazit
irgendwann war die original Varta auch mit Aktivator nicht mehr zu retten. Als Ersatz fand sich eine Banner Batterie. Den Aktivator belies ich im Fahrzeug. Da die Zeit zum fahren irgendwie immer weniger wird, hat der Aktivator letztendlich meine Batterie immer leer gemacht. Er nimmt ja den Saft der Batterie, um Spannungsimpulse zu generieren. Also hab ich die MZ an ein Dauerladegerät mit Desulfatierungsfunktion angeschlossen. Kommt also aufs gleiche raus.
Der Impulser wurde erst mal beiseite gelegt.

Vor drei Wochen begann die zwei Jahre alte Batterie vom Familien-Auto zu schwächeln. Wird nicht täglich bewegt und oftmals nur Kurzstrecke unter 30 km. Einkaufen eben. Der Aktivator hat die Batterie nun erst mal wieder aufgefrischt. Anlasser zieht deutlich besser durch. Blos gut - ich war schon sauer, denn die originale Batterie aus dem Auto hielt 15 Jahre.
Grüße KAy

Gelassenheit ist eine Frage des Wissens
Benutzeravatar
Baucki-Rossi
Beiträge: 1346
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Batterie

Beitrag von Baucki-Rossi »

Baucki-Rossi hat geschrieben:Mahlzeit

Am Wochenende auch Batterie wechseln müssen beim ersten betätigen des Starters nur Klack dann
Kombi total zusammengebrochen und Benzinpumpe nur geröchelt.
Bin vor 2 Wochen erst gefahren und ein Erhaltungsgerät war auch dran.Nach erneuten Zündung einschalten machte der Koso keinen mucks mehr Batteriespannung total zusammen gebrochen 6-8V aber nach einer kurzen Zeit leuchtete der Koso wieder und Benzinpumpe versuchte zu arbeiten.
Habe dann die Zündung wieder ausgeschalten und nach 2min Batteriespannung wieder 12,6V. :think:
Habe dann aber eine neue Banner befüllt die schon 1 Jahr in der Garage trocken stand.Nach einer Stunde Setzungszeit die Batterie verbaut und Emme ohne Probleme gezündet und 2h auf die Piste.

Habe an die alte Batterie mal ein Testgerät(Baumarkttester) gehängt-Batterie i.O halbvoll geladen 12,65V gemessen!!!Heute mal ein Versuch die Batterie zu laden aber Ladegerät geht sofort in Standby also wie Batterie voll.Habe dann mal einen E-Bootsmotor angeschlossen Motor macht keine Umdrehung trotz gemessener 12,65V mit Multimeter. :think:
Was sagen die Batterieprofis dazu? Batterie ein Masseschluss?VG Baucki
@Fit
Möchtest du die beschriebene Batterie mal zur Analyse haben?
Bin mir nicht sicher ob die wirklich defekt ist bzw.hätte ich gern gewusst ob ich mit meiner Vermutung Masseschluss richtig liege!
VG Baucki
Wer später bremst ist länger schnell !!!
Benutzeravatar
Fit
Beiträge: 3407
Registriert: Mi 4. Mai 2011, 23:52

Re: Batterie

Beitrag von Fit »

Ich denke der Aufwand für eine Analyse wäre recht hoch, wenn man den Versand mit rechnet. Wenn wir uns mal treffen würden zur Übergabe, dann ginge das ehr.


12,65 ist zu wenig! Neubatterien haben mehr! Wenn du mal in der Nähe bist, bring sie mit. Ansonsten ab zum Verwerter!
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!
Benutzeravatar
Baucki-Rossi
Beiträge: 1346
Registriert: Mi 30. Mär 2011, 11:45
Wohnort: Altenburg

Re: Batterie

Beitrag von Baucki-Rossi »

Fit hat geschrieben:Ich denke der Aufwand für eine Analyse wäre recht hoch, wenn man den Versand mit rechnet. Wenn wir uns mal treffen würden zur Übergabe, dann ginge das ehr.


12,65 ist zu wenig! Neubatterien haben mehr! Wenn du mal in der Nähe bist, bring sie mit. Ansonsten ab zum Verwerter!
Na der Versand für 3,80€ per Hermes würde ich in Kauf nehmen! :D
Mich wunderte dass der 12V E-motor gar nicht lief obwohl 12,6V mit Voltmeter gemessen anlagen.
Beim Zündung anschalten an der Emme brach die Spannung bis 8V zusammen im ersten Versuch drehte der Anlasser noch sehr kurz dann nur noch alles dunkel(Koso)nach 10min hatte die Batterie dann
wieder 12,6V brach aber bei Zündung einschalten gleich zusammen.Hatte den Accu dann ausgebaut neue Batterie rein und alles i.O.Wundere mich nur das ich 12,65V messe aber der E-Motor gar nix macht.Werde bei Gelegenheit mal eine 5W Lampe anhängen und die Spannung beobachten.(JP Batterie Marke war mir bisher auch unbekannt)

VG Baucki
Wer später bremst ist länger schnell !!!
Benutzeravatar
Fit
Beiträge: 3407
Registriert: Mi 4. Mai 2011, 23:52

Re: Batterie

Beitrag von Fit »

Weiter per PN!
Alle meine Tips geben meine Meinung und Erfahrung wieder. Nachahmung geschieht auf EIGENE Gefahr!
Benutzeravatar
Arno_Nym
Beiträge: 166
Registriert: Mi 30. Mär 2011, 08:19

Re: Batterie

Beitrag von Arno_Nym »

Hallo Leute,

am Wochenende wollte ich ne Runde fahren und nach dem drücken des Startknopfes passiertes nüschts mehr. Batteriespannung lag nur noch bei 11,2V.
Es ist ne YUASA YTX-14H BS. Über den Winter bauen ich die immer aus und stelle sie frostfrei.

Habe sie dann geladen aber nach einer Stunde hat sie schon gekocht, obwohl ich nur 1A drauf gegeben habe. Ich vermute mal die ist hin. wollte mir also am Samstag noch ne neue kaufen, finde aber nirgends mehr diese YUASA Batterie. Bei Polo gibt es den Typ ohne H (http://www.polo-motorrad.de/de/batterie ... epack.html). Aber wenn ich mich richtig erinnere ist die zu schwach, oder? Bei Louis findet ich nur Preisangaben, aber nirgend ne Beschreibung der Batterie.

Ich denke so eine neuartige LiFePo werde ich mir aber noch nicht holen. Kann jemand ne Batterie empfehlen?

Danke,
Arno
Beschleunigung ist, wenn die Tränen der Ergriffenheit waagerecht zu den Ohren hin abfließen.

Und immer dran denken: "Gummierte Seite nach unten, lackierte Seite nach oben!"
Benutzeravatar
Meltor
Beiträge: 992
Registriert: Mi 21. Mär 2012, 20:27
Wohnort: Lutherstadt Wittenberg
Kontaktdaten:

Re: Batterie

Beitrag von Meltor »

Also ich habs sie mir bei Amazon geholt und dort ist sie auch noch verfügbar.
YUASA Batterie YTX14H-BS, 12 Volt Wartungsfrei

http://www.amazon.de/dp/B005ET192A/ref= ... _M3T1_dp_1
Gruß
Marc
MZ1000SF
Benutzeravatar
Roland
Beiträge: 233
Registriert: Di 24. Mai 2011, 20:46

Re: Batterie

Beitrag von Roland »

Benutzeravatar
HarzerKiloemme
Beiträge: 952
Registriert: Mi 30. Mär 2011, 07:53
Wohnort: Blocksberg

Re: Batterie

Beitrag von HarzerKiloemme »

Nach gut 7 Jahren habe ich bei meiner SF die Varta gegen eine Yuasa ausgetauscht, mal gucken ob die auch so lange hält.
Bei der Varta kam in letzter Zeit regelmäßig die bekannte Fehlermeldung, aber die SF ist trotzdem nach 2 - 3 Versuchen angesprungen.

Gruß
HK
"Man braucht zwei Jahre, um sprechen zu lernen, und fünfzig, um schweigen zu lernen." Ernest Hemingway
Benutzeravatar
MZ-LER
Beiträge: 200
Registriert: So 8. Apr 2012, 11:30

Re: Batterie

Beitrag von MZ-LER »

Erfahrungsbericht der Banner Batterie abgeschloßen nach 4 Jahren nun defekt.

Habe mir nun die intAct Bike Power HVT-08 bestellt.
Gruß David
Antworten